<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Five Days Training On How To Use The Electronic Case Based Disease Surveillance System - Sierra Network</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snradio.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://snradio.net/wp-content/uploads/2020/04/94397314_850981685395455_2203595364202708992_n.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System - Sierra Network" />
	<meta property="og:description" content="The Ministry of Health and Sanitation through DHSE in collaboration with US &#8211; CDC has organized a five (5) days training for data managers. The training started yesterday 3rd August, and will end on the 7th August, 2020 at the EOC Building Wilkinson Road. The purpose of the training is to equipped data managers with [&hellip;]" />
	<meta property="og:url" content="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/" />
	<meta property="og:site_name" content="Sierra Network" />
	<meta property="article:published_time" content="2020-08-04T19:10:53+00:00" />
	<meta property="article:modified_time" content="2020-08-04T19:11:10+00:00" />
	<meta property="og:image" content="https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="607" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://snradio.net/#website","url":"https://snradio.net/","name":"Sierra Network","description":"Where Sierra Leone is Never Too Far Away.","potentialAction":[{"@type":"SearchAction","target":"https://snradio.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#primaryimage","inLanguage":"en-US","url":"https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg","width":1080,"height":607},{"@type":"WebPage","@id":"https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#webpage","url":"https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/","name":"Five Days Training On How To Use The Electronic Case Based Disease Surveillance System - Sierra Network","isPartOf":{"@id":"https://snradio.net/#website"},"primaryImageOfPage":{"@id":"https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#primaryimage"},"datePublished":"2020-08-04T19:10:53+00:00","dateModified":"2020-08-04T19:11:10+00:00","author":{"@id":"https://snradio.net/#/schema/person/ee0c44d533b4e58319158fb80ecdefc6"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/"]}]},{"@type":["Person"],"@id":"https://snradio.net/#/schema/person/ee0c44d533b4e58319158fb80ecdefc6","name":"Sierra Network","image":{"@type":"ImageObject","@id":"https://snradio.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a79f158b0a8d82ec7655634a66089a3?s=96&d=mm&r=g","caption":"Sierra Network"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sierra Network &raquo; Feed" href="https://snradio.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sierra Network &raquo; Comments Feed" href="https://snradio.net/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Sierra Network &raquo; Five Days Training On How To Use The Electronic Case Based Disease Surveillance System Comments Feed" href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snradio.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- snradio.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://snradio.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fbjk-style-css'  href='https://snradio.net/wp-content/plugins/fb-live-video-autoembed/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://snradio.net/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://snradio.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://snradio.net/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://snradio.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://snradio.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snradio.net/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='default-styles-css'  href='https://snradio.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://snradio.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://snradio.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://snradio.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://snradio.net/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://snradio.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://snradio.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://snradio.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snradio.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snradio.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://snradio.net/?p=19128' />
<link rel="alternate" type="application/json+oembed" href="https://snradio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snradio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"533c278047","wpRestUrl":"https:\/\/snradio.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/snradio.net\/wp-admin\/","wpRestNonce":"533c278047","wpRestUrl":"https:\/\/snradio.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/?amp"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://snradio.net/wp-content/uploads/2020/04/12.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://snradio.net/wp-content/uploads/2020/04/12.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://snradio.net/wp-content/uploads/2020/04/12.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://snradio.net/wp-content/uploads/2020/04/12.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43805361-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43805361-2');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8592295839833698",
    enable_page_level_ads: true
  });
</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System"><meta name="twitter:site" content="@sierra_n_salone"><meta name="twitter:description" content="The Ministry of Health and Sanitation through DHSE in collaboration with US - CDC has organized a five (5) days training for data managers. The training started yesterday 3rd August, and will end on the 7th August, 2020 at the EOC Building Wilkinson Road. The purpose of the training is to equipped data managers with&hellip;"><meta name="twitter:image" content="https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg">

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-19128 single-format-standard td-standard-pack five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system global-block-template-1 td-romania-news tdb_template_16716 wpbdp-with-button-styles tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SierraNetworkSalone/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sierra_network_salone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sierra_n_salone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://l.messenger.com/l.php?u=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCNFVMnX9hxoSo4jIL4Z7AqA&h=AT15W8Muz0L4HXdtMrlmgc__b1cvyMcQpXgfWRkwLIbwp4T3h_wkvYabbD5_eQYZ95RYlIeS-Qh7k1X9q1zEcjFI31qPN3NjNZ7RN80kxg6aZs1xg5zO6q3RXJV8VcKkvQwGQQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newmenu-container"><ul id="menu-newmenu" class="td-mobile-main-menu"><li id="menu-item-1230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1230"><a href="https://snradio.net">Home</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231"><a href="https://snradio.net/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snradio.net/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/current-affairs/">Current Affairs</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/press-release/">Press Release</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/sports/">Sports</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/technology/">Technology</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/world/">World</a></li>
	<li class="menu-item-0"><a href="https://snradio.net/category/news/world/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-1725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1725"><a href="https://snradio.net/sierra-network-production/">SN Production</a></li>
<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1238"><a href="https://snradio.net/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="https://snradio.net/category/entertainment/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-1423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423"><a href="https://snradio.net/category/entertainment/music-videos/">Music Videos</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="https://snradio.net/category/entertainment/audio/">Audio</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1392"><a href="https://snradio.net/category/entertainment/artist/">Artist</a></li>
</ul>
</li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1234"><a href="https://snradio.net/category/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="https://snradio.net/category/sierra-network-comedy/">Sierra Network Comedy</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="https://snradio.net/category/sierra-network-radio-drama/">Sierra Network Radio Drama</a></li>
</ul>
</li>
<li id="menu-item-11497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11497"><a href="https://snradio.net/snradio">Radio</a></li>
<li id="menu-item-16686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16686"><a href="https://snradio.net/sncf/">SN Charity Foundation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11488"><a href="https://snradio.net/donations/">SNCF Fund Raising Items For Sale</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://snradio.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_1_dda" class="tdc-zone"><div class="tdc_zone tdi_2_ee6  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_ee6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ee6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ee6:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ee6{
position:relative;
}
}

</style>
<div class="tdi_1_dda_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_dda_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_1f1" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_22a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_22a{
                    min-height: 0;
                }.tdi_4_22a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4_22a,
				.tdi_4_22a .tdc-columns{
				    display: block;
				}.tdi_4_22a .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_1f1_rand_style td-element-style" ></div><div class="vc_column tdi_6_629  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_629{
                    vertical-align: baseline;
                }.tdi_6_629 .wpb_wrapper,
				.tdi_6_629 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_629 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_629 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_ad1 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_632" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_af1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_af1{
                    min-height: 0;
                }.tdi_10_af1,
				.tdi_10_af1 .tdc-columns{
				    display: block;
				}.tdi_10_af1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_34a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_34a{
                    vertical-align: baseline;
                }.tdi_12_34a .wpb_wrapper,
				.tdi_12_34a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_34a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_34a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_53f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_53f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_53f{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_53f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_53f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_53f .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_53f .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_229 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_229" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_229{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_229{
                    display: inline-block;
                }.tdi_14_229 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_229 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_229 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_9d1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_9d1" >
<style>
/* custom css */
.tdi_15_9d1{
                    display: inline-block;
                }.tdi_15_9d1 .tdb-logo-a,
                .tdi_15_9d1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_9d1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_9d1 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_9d1 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_9d1 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_9d1 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_15_9d1 .tdb-logo-text-title{
                    font-family:Rubik !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_9d1 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_9d1 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_9d1 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_9d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_9d1 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_15_9d1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_9d1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_9d1 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }.tdi_15_9d1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_9d1 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                }.tdi_15_9d1 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://snradio.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://snradio.net/wp-content/uploads/2018/01/new-logo.png" alt=""  title="" /></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_16_1f5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_1f5" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_1f5{
margin-left:14px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_1f5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_1f5 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_1f5 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_1f5 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_1f5 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_1f5 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_1f5 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_1f5 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_1f5 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_1f5 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_1f5 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_1f5 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_1f5 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_62a" class="tdc-zone"><div class="tdc_zone tdi_18_226  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_226{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_54a" class="tdc-row"><div class="vc_row tdi_20_3a6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_3a6{
                    min-height: 0;
                }.tdi_20_3a6,
				.tdi_20_3a6 .tdc-columns{
				    display: block;
				}.tdi_20_3a6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_aa3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_aa3{
                    vertical-align: baseline;
                }.tdi_22_aa3 .wpb_wrapper,
				.tdi_22_aa3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_aa3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_aa3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_423" class="tdc-zone"><div class="tdc_zone tdi_24_253  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_253{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_253{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_23_423_rand_style td-element-style" ><style>
.tdi_23_423_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25_616" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_f3f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_26_f3f{
                    min-height: 0;
                }.tdi_26_f3f:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_f3f,
				.tdi_26_f3f .tdc-columns{
				    display: block;
				}.tdi_26_f3f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_f3f{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_f3f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_616_rand_style td-element-style" ><style>
.tdi_25_616_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_28_2a4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_2a4{
                    vertical-align: baseline;
                }.tdi_28_2a4 .wpb_wrapper,
				.tdi_28_2a4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_2a4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_2a4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_a66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_a66" >
<style>

/* inline tdc_css att */

.tdi_29_a66{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_a66{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_a66{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_a66{
                    display: inline-block;
                }.tdi_29_a66 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_a66 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_a66 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_a66 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_a66 .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_a66 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_a66 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_a66 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_a66 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_a66 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">17.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Sierra Leone</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_30_325 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_325" >
<style>

/* inline tdc_css att */

.tdi_30_325{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_325{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_325{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_325{
                    display: inline-block;
                }.tdi_30_325 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_325 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_325 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, August 5, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_332 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_332"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_332{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_332{
                    display: inline-block;
                }.tdi_31_332 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_332 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_332 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_332 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_332 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_332 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_332 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_332 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_332 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_332 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_332 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_332 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_332 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_332 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_332 class="td_block_inner td-fix-index"><div class="menu-top-container"><ul id="menu-top" class="tdb-horiz-menu"><li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="https://snradio.net/business-directory/"><div class="tdb-menu-item-text">Business Directory</div></a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://snradio.net/about-snradio/"><div class="tdb-menu-item-text">About Us</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_32_4a2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_4a2" >
<style>

/* inline tdc_css att */

.tdi_32_4a2{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_4a2{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_4a2{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_4a2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_4a2 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_32_4a2 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_32_4a2 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32_4a2 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_32_4a2 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_32_4a2 .tdb-head-usr-log:hover{
                    color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_4a2 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_32_4a2 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_32_4a2 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_4a2 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_32_4a2 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_32_4a2 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_f3a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_f3a" >
<style>

/* inline tdc_css att */

.tdi_33_f3a{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_f3a{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_f3a{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34_1aa .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_34_1aa .tdm-social-item i.td-icon-twitter,
				.tdi_34_1aa .tdm-social-item i.td-icon-linkedin,
				.tdi_34_1aa .tdm-social-item i.td-icon-pinterest,
				.tdi_34_1aa .tdm-social-item i.td-icon-blogger,
				.tdi_34_1aa .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_34_1aa .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_34_1aa .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_1aa .tdm-social-item i,
				.tds-team-member2 .tdi_34_1aa.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_1aa .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_1aa.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_34_1aa .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_1aa .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_34_1aa .tdm-social-item i.td-icon-twitter,
				.tdi_34_1aa .tdm-social-item i.td-icon-linkedin,
				.tdi_34_1aa .tdm-social-item i.td-icon-pinterest,
				.tdi_34_1aa .tdm-social-item i.td-icon-blogger,
				.tdi_34_1aa .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34_1aa .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_1aa .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_34_1aa .tdm-social-item i.td-icon-twitter,
				.tdi_34_1aa .tdm-social-item i.td-icon-linkedin,
				.tdi_34_1aa .tdm-social-item i.td-icon-pinterest,
				.tdi_34_1aa .tdm-social-item i.td-icon-blogger,
				.tdi_34_1aa .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34_1aa .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_1aa"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/SierraNetworkSalone/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/SierraNetworkSalone/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sierra_network_salone/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sierra_network_salone/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sierra_n_salone"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sierra_n_salone"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCNFVMnX9hxoSo4jIL4Z7AqA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCNFVMnX9hxoSo4jIL4Z7AqA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_35_5c6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_daa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_daa{
                    min-height: 0;
                }.tdi_36_daa > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_36_daa,
				.tdi_36_daa .tdc-columns{
				    display: block;
				}.tdi_36_daa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_daa{
position:relative;
}

.tdi_36_daa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_5c6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_35_5c6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://snradio.net/wp-content/uploads/2020/04/xxx_menu-bg_xxx.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_35_5c6_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_38_925  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_925{
                    vertical-align: baseline;
                }.tdi_38_925 .wpb_wrapper,
				.tdi_38_925 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_925 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_925 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_925{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_925{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_925{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_faa  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_faa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_faa,
				.tdi_40_faa .tdc-inner-columns{
				    display: block;
				}.tdi_40_faa .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_faa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_faa .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_40_faa{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
}

.tdi_40_faa .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_faa{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_faa{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_42_161  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_161{
                    vertical-align: baseline;
                }.tdi_42_161 .wpb_wrapper,
				.tdi_42_161 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_161 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_2a5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_2a5" >
<style>
/* custom css */
.tdi_43_2a5 .tdb-logo-a,
                .tdi_43_2a5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_43_2a5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_2a5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_2a5 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_43_2a5 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_43_2a5 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_43_2a5 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_2a5 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_43_2a5 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_43_2a5 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://snradio.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://snradio.net/wp-content/uploads/2018/01/new-logo.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Where Sierra Leone Is Never Too Far Away</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_45_c00  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_c00:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_45_c00{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_c00,
				.tdi_45_c00 .tdc-inner-columns{
				    display: block;
				}.tdi_45_c00 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_c00{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_45_c00 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_52f_rand_style td-element-style" ><style>
.tdi_44_52f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_47_110  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_110{
                    vertical-align: baseline;
                }.tdi_47_110 .wpb_wrapper,
				.tdi_47_110 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_110 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_62a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_62a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_62a{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_62a{
                    display: inline-block;
                }.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more{
                    padding: 0 14px;
                }.tdi_48_62a .tdb-menu > li .tdb-menu-sep,
                .tdi_48_62a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_48_62a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_62a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_48_62a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more,
                .tdi_48_62a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_48_62a .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_48_62a .tdb-menu .tdb-normal-menu ul,
                .tdi_48_62a .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_48_62a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_62a .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_48_62a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_48_62a .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_48_62a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_62a .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_48_62a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more{
                    padding: 0 10px;
                }.tdi_48_62a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_62a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more,
                .tdi_48_62a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more{
                    padding: 0 10px;
                }.tdi_48_62a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_62a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_48_62a .tdb-menu > li > a,
                .tdi_48_62a .td-subcat-more,
                .tdi_48_62a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_48_62a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_62a .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_48_62a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_48_62a .tdb-menu > li.current-menu-item > a,
				.tdi_48_62a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_62a .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_62a .tdb-menu > li:hover > a,
				.tdi_48_62a .tdb-menu > li.tdb-hover > a,
				.tdi_48_62a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_48_62a .tdb-menu > li > a:after,
				.tdi_48_62a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_48_62a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_62a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_62a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_62a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_62a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_62a .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_48_62a class="td_block_inner td-fix-index"><ul id="menu-newmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1230"><a href="https://snradio.net"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-1231"><a href="https://snradio.net/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_f2f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_f2f" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_f2f" 
                        id="tdi_50_919" 
                        data-td_block_id="tdi_49_f2f" 
                        data-td_filter_value="" 
                        href="https://snradio.net/category/news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_49_f2f" 
                        id="tdi_51_ff3" 
                        data-td_block_id="tdi_49_f2f" 
                        data-td_filter_value="9" 
                        href="https://snradio.net/category/news/business/"
                    >Business</a><a 
                        class="mega-menu-sub-cat-tdi_49_f2f" 
                        id="tdi_52_6f6" 
                        data-td_block_id="tdi_49_f2f" 
                        data-td_filter_value="1559" 
                        href="https://snradio.net/category/news/current-affairs/"
                    >Current Affairs</a><a 
                        class="mega-menu-sub-cat-tdi_49_f2f" 
                        id="tdi_53_31f" 
                        data-td_block_id="tdi_49_f2f" 
                        data-td_filter_value="221" 
                        href="https://snradio.net/category/news/press-release/"
                    >Press Release</a><a 
                        class="mega-menu-sub-cat-tdi_49_f2f" 
                        id="tdi_54_c3a" 
                        data-td_block_id="tdi_49_f2f" 
                        data-td_filter_value="4" 
                        href="https://snradio.net/category/news/sports/"
                    >Sports</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_f2f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" class="td-image-wrap " title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council">GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T21:05:23+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Today, GOAL handed over one vacuum truck and two motorcycles to Freetown City Council as part the Faecal Sludge Management Project.
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/05/eoc-6th-may.00_31_26_26.Still001-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/news/current-affairs/" class="td-post-category">Current Affairs</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/" rel="bookmark" title="Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus">Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:47:48+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
COVID-19 Update4th August 20207 cases1855 cumulative confirmedFor more details please check the NACOVERC daily press statement




</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/" rel="bookmark" class="td-image-wrap " title="Cuban Medical Team to Sierra Leone Meet President Bio at State House" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/116791233_646419332635783_5977643947766763525_o-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/" rel="bookmark" title="Cuban Medical Team to Sierra Leone Meet President Bio at State House">Cuban Medical Team to Sierra Leone Meet President Bio at State House</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:23:46+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
State House, Freetown, Tuesday 4 August 2020 -Sixteen Cuban Medical Doctors and Nurses, who are in Sierra Leone to help the country’s response to the Coronavirus pandemic, #COVID_19,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/" rel="bookmark" class="td-image-wrap " title="Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/POLICE-NEW.00_16_43_14.Still006-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/" rel="bookmark" title="Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone">Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T19:49:55+00:00" >August 3, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sierra Leone Police







The Sierra Leone Police (SLP) wishes to inform the general public...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_f2f" data-td_block_id="tdi_49_f2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_f2f" data-td_block_id="tdi_49_f2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1725"><a href="https://snradio.net/sierra-network-production/"><div class="tdb-menu-item-text">SN Production</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1238 tdb-menu-item-inactive"><a href="https://snradio.net/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1394"><a href="https://snradio.net/category/entertainment/entertainment-news/"><div class="tdb-menu-item-text">Entertainment News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1423"><a href="https://snradio.net/category/entertainment/music-videos/"><div class="tdb-menu-item-text">Music Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1393"><a href="https://snradio.net/category/entertainment/audio/"><div class="tdb-menu-item-text">Audio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1392"><a href="https://snradio.net/category/entertainment/artist/"><div class="tdb-menu-item-text">Artist</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1234 tdb-menu-item-inactive"><a href="https://snradio.net/category/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1246"><a href="https://snradio.net/category/sierra-network-comedy/"><div class="tdb-menu-item-text">Sierra Network Comedy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1247"><a href="https://snradio.net/category/sierra-network-radio-drama/"><div class="tdb-menu-item-text">Sierra Network Radio Drama</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11497"><a href="https://snradio.net/snradio"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16686 tdb-menu-item-inactive"><a href="https://snradio.net/sncf/"><div class="tdb-menu-item-text">SN Charity Foundation</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11488"><a href="https://snradio.net/donations/"><div class="tdb-menu-item-text">SNCF Fund Raising Items For Sale</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_57_6c2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_6c2" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_6c2{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://snradio.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_58_f55" class="tdc-zone"><div class="tdc_zone tdi_59_414  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_59_414{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_60_552" class="tdc-row"><div class="vc_row tdi_61_32f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_32f{
                    min-height: 0;
                }.tdi_61_32f,
				.tdi_61_32f .tdc-columns{
				    display: block;
				}.tdi_61_32f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63_415  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_415{
                    vertical-align: baseline;
                }.tdi_63_415 .wpb_wrapper,
				.tdi_63_415 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63_415 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_63_415 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="19128" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-16716"
                    class="post-16716 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_64_41e" class="tdc-zone"><div class="tdc_zone tdi_65_53f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_53f{
                    min-height: 0;
                }
</style><div id="tdi_66_faf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_993  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_993{
                    min-height: 0;
                }.tdi_67_993,
				.tdi_67_993 .tdc-columns{
				    display: block;
				}.tdi_67_993 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69_a55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_a55{
                    vertical-align: baseline;
                }.tdi_69_a55 .wpb_wrapper,
				.tdi_69_a55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_a55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_a55 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_a55{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_a55{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_a55{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_a55{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_525 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70_525" >
<style>

/* inline tdc_css att */

.tdi_70_525{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_525 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_525{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_525{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_525{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_525 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_70_525 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_70_525 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_70_525 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_70_525 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_525{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_525 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_525 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://snradio.net/category/blog/" ><span class="tdb-cat-bg"></span>Blog</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_71_aaf td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_aaf" >
<style>

/* inline tdc_css att */

.tdi_71_aaf{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_71_aaf{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_aaf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_aaf{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_aaf{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-08-04T19:11:10+00:00">August 4, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_72_454 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_454" >
<style>

/* inline tdc_css att */

.tdi_72_454{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_454{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_454 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_454 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_454{
					text-align: left;
				}.tdi_72_454 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_72_454 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_454 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_454 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_454 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Five Days Training On How To Use The Electronic Case Based Disease Surveillance System</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75_361  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_361{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_361,
				.tdi_75_361 .tdc-inner-columns{
				    display: block;
				}.tdi_75_361 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75_361 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75_361 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_77_a7e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_77_a7e{
                    vertical-align: baseline;
                }.tdi_77_a7e .wpb_wrapper,
				.tdi_77_a7e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_a7e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77_a7e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_a7e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_9f4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_9f4" >
<style>

/* inline tdc_css att */

.tdi_78_9f4{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_9f4{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_9f4{
                    display: inline-block;
                }.tdi_78_9f4 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_78_9f4 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_9f4 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_78_9f4 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_9f4 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_78_9f4 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_9f4 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_78_9f4 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_78_9f4 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://snradio.net/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/3a79f158b0a8d82ec7655634a66089a3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a79f158b0a8d82ec7655634a66089a3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://snradio.net/author/admin/">Sierra Network</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_624 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_624"   >
<style>
/* custom css */
.tdi_79_624 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_79_624 i,
				.tdi_79_624 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_624{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_79_624 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_80_a53{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_a53:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_a53 svg{
				    fill: #cccccc;
				}.tdi_80_a53 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_a53 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_499 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_499" >
<style>

/* inline tdc_css att */

.tdi_81_499{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_81_499{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_499 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_499{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_499{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:10:53+00:00">August 4, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_f1f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_f1f"   >
<style>
/* custom css */
.tdi_82_f1f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_f1f i,
				.tdi_82_f1f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_f1f{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_263{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_263:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_263 svg{
				    fill: #cccccc;
				}.tdi_83_263 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_263 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_84_0f4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_0f4" >
<style>

/* inline tdc_css att */

.tdi_84_0f4{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_0f4{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_0f4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_0f4{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_0f4 i{
                    font-size: 12px;
                }.tdi_84_0f4{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-19128">100</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_55f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_55f"   >
<style>
/* custom css */
.tdi_85_55f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_85_55f i,
				.tdi_85_55f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_55f{
				    display: inline-block;
				}
</style>
<style>
.tdi_86_255{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_255:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_255 svg{
				    fill: #cccccc;
				}.tdi_86_255 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_86_255 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_87_202 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_202" >
<style>

/* inline tdc_css att */

.tdi_87_202{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_87_202{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_202 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_87_202 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_202{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_202 i{
                    font-size: 10px;
                }.tdi_87_202{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_89_15f  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_89_15f{
                    vertical-align: baseline;
                }.tdi_89_15f .wpb_wrapper,
				.tdi_89_15f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_15f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_15f{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_90_a53 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_a53" >
<style>

/* inline tdc_css att */

.tdi_90_a53{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_a53{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_a53{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_a53 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_90_a53 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_90_a53" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System&url=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F&via=Sierra+Network">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/&amp;media=https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg&description=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System %0A%0A https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_a53">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_92_a11  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_a11{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_a11,
				.tdi_92_a11 .tdc-inner-columns{
				    display: block;
				}.tdi_92_a11 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_94_af0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_af0{
                    vertical-align: baseline;
                }.tdi_94_af0 .wpb_wrapper,
				.tdi_94_af0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_af0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96_121  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_96_121{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_121{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_121{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_97_af8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_551  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_551{
                    min-height: 0;
                }.tdi_98_551,
				.tdi_98_551 .tdc-columns{
				    display: block;
				}.tdi_98_551 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98_551 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_98_551 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_98_551 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_98_551 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_98_551 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98_551 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_551{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_100_115  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_100_115{
                    vertical-align: baseline;
                }.tdi_100_115 .wpb_wrapper,
				.tdi_100_115 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_115 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_115 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_115{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_115{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_115{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_115{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_101_63a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_63a" >
<style>

/* inline tdc_css att */

.tdi_101_63a{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_63a{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_63a{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_63a{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_63a .tdb-featured-image-bg{
                    background: url('https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_101_63a .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_101_63a .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_103_a15  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_a15{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_a15,
				.tdi_103_a15 .tdc-inner-columns{
				    display: block;
				}.tdi_103_a15 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_103_a15 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_103_a15 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_103_a15 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103_a15 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_105_52a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_105_52a{
                    vertical-align: baseline;
                }.tdi_105_52a .wpb_wrapper,
				.tdi_105_52a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_52a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_52a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_52a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_52a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_52a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106_a2a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_a2a" >
<style>

/* inline tdc_css att */

.tdi_106_a2a{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_a2a{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_a2a .td-block-title a,
				.tdi_106_a2a .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_a2a .td-block-title a,
				.tdi_106_a2a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_a2a .td-block-title a,
				.tdi_106_a2a .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_a2a .td-block-title a,
				.tdi_106_a2a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_107_f65 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_f65" >
<style>

/* inline tdc_css att */

.tdi_107_f65{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_f65{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_f65{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_f65 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T21:05:23+00:00" >August 4, 2020</time></span><span class="td-module-comments"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council">GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council</a></h3><div class="td-excerpt">
Today, GOAL handed over one vacuum truck and two motorcycles to Freetown City Council as part the...</div><div class="td-read-more"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://snradio.net/category/news/current-affairs/" class="td-post-category">Current Affairs</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:47:48+00:00" >August 4, 2020</time></span><span class="td-module-comments"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/" rel="bookmark" title="Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus">Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus</a></h3><div class="td-excerpt">
COVID-19 Update4th August 20207 cases1855 cumulative confirmedFor more details please check the NACOVERC daily press statement
</div><div class="td-read-more"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:10:53+00:00" >August 4, 2020</time></span><span class="td-module-comments"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/" rel="bookmark" title="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System">Five Days Training On How To Use The Electronic Case Based Disease Surveillance System</a></h3><div class="td-excerpt">
The Ministry of Health and Sanitation through DHSE in collaboration with US - CDC has organized a...</div><div class="td-read-more"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_108_659 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_659" >
<style>

/* inline tdc_css att */

.tdi_108_659{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108_659{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_108_659 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_108_659 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_108_659 .tdb-block-inner{
                    text-align: center;
                }.tdi_108_659 .avatar,
                .tdi_108_659 .tdb-author-photo:before,
                .tdi_108_659 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_108_659 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_108_659 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_108_659 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_108_659 .tdb-social-item i.td-icon-twitter,
				.tdi_108_659 .tdb-social-item i.td-icon-linkedin,
				.tdi_108_659 .tdb-social-item i.td-icon-pinterest,
				.tdi_108_659 .tdb-social-item i.td-icon-blogger,
				.tdi_108_659 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_108_659 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_108_659 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_108_659 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_108_659 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_108_659 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_108_659 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_659{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_659{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108_659{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://snradio.net/author/admin/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/3a79f158b0a8d82ec7655634a66089a3?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a79f158b0a8d82ec7655634a66089a3?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://snradio.net/author/admin/" class="tdb-author-name">Sierra Network</a><a href="http://www.snradio.net"  class="tdb-author-url">http://www.snradio.net</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_110_1af  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_110_1af{
                    vertical-align: baseline;
                }.tdi_110_1af .wpb_wrapper,
				.tdi_110_1af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_1af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_1af{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_1af{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_1af{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_1af{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_112_23a "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_23a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_23a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_23a{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_113_555 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_113_555" >
<style>
/* custom css */
.tdi_113_555,
                .tdi_113_555 > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_113_555 li{
			        line-height:1.8 !important;
		        }.tdi_113_555 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_113_555 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_113_555,
                .tdi_113_555 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_555,
                .tdi_113_555 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_113_555 img.aligncenter,
				.td-pb-span12 .tdi_113_555 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_113_555,
                .tdi_113_555 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>The Ministry of Health and Sanitation through DHSE in collaboration with US &#8211; CDC has organized a five (5) days training for data managers. The training started yesterday 3rd August, and will end on the 7th August, 2020 at the EOC Building Wilkinson Road.</p>



<figure class="wp-block-image size-large"><img src="https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o.jpg" alt="" class="wp-image-19129" srcset="https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o.jpg 960w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-300x139.jpg 300w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-768x357.jpg 768w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-696x323.jpg 696w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-904x420.jpg 904w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-150x70.jpg 150w, https://snradio.net/wp-content/uploads/2020/08/116849647_938059086659751_1346368269961821909_o-500x232.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>The purpose of the training is to equipped data managers with skills on how to use the electronic case based disease surveillance system ( *eCBDS* )</p>



<figure class="wp-block-image size-large"><img src="https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o.jpg" alt="" class="wp-image-19130" srcset="https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o.jpg 960w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-300x139.jpg 300w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-768x357.jpg 768w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-696x323.jpg 696w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-904x420.jpg 904w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-150x70.jpg 150w, https://snradio.net/wp-content/uploads/2020/08/116881144_938058949993098_8778858824737310867_o-500x232.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>This system is what the surveillance use to capture positive cases, suspected cases, Quarantine data and contact data, it can also be used to draw analysis on case links and line listing data.</p>



<figure class="wp-block-image size-large"><img src="https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o.jpg" alt="" class="wp-image-19131" srcset="https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o.jpg 960w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-300x139.jpg 300w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-768x357.jpg 768w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-696x323.jpg 696w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-904x420.jpg 904w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-150x70.jpg 150w, https://snradio.net/wp-content/uploads/2020/08/116795846_938058906659769_7922704733668327540_o-500x232.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Participants were drawn from 14 districts &#x1f1f8;&#x1f1f1;</p>



<p><strong>DHSE COMMUNICATIONS</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_116_325 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_325" >
<style>
/* custom css */
.tdi_116_325 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_116_325 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_116_325 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_325 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_325 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_116_325 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_325 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_116_325 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://snradio.net/tag/cdc/">CDC</a></li><li><a href="https://snradio.net/tag/ministry-of-health-and-sanitation/">Ministry of Health and Sanitation</a></li><li><a href="https://snradio.net/tag/sierra-leone-news/">sierra leone news</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_117_256 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_256" >
<style>

/* inline tdc_css att */

.tdi_117_256{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_117_256 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_117_256 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_117_256" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System&url=https%3A%2F%2Fsnradio.net%2Ffive-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system%2F&via=Sierra+Network">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/&amp;media=https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg&description=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Five+Days+Training+On+How+To+Use+The+Electronic+Case+Based+Disease+Surveillance+System %0A%0A https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117_256">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_119_a36  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_a36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119_a36,
				.tdi_119_a36 .tdc-inner-columns{
				    display: block;
				}.tdi_119_a36 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121_daa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_daa{
                    vertical-align: baseline;
                }.tdi_121_daa .wpb_wrapper,
				.tdi_121_daa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121_daa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_6a6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123_6a6{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_6a6{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_6a6{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_65f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_65f{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_03a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_03a{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_03a{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_03a{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_128_318 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_318" >
<style>

/* inline tdc_css att */

.tdi_128_318{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_318{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_318 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_128_318 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_318 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_318 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_318 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_318 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_318 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_318 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/">Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/">Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus</a></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_129_3f6 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129_3f6{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_3f6{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_3f6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_3f6{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_3f6.td-a-rec{
					text-align: center;
				}.tdi_129_3f6 .td-element-style{
					z-index: -1;
				}.tdi_129_3f6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_129_3f6 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://snradio.net/wp-content/uploads/2020/04/DJI_0110-crop2.jpg" alt="" /></a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_130_aa5 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_130_aa5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_aa5{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_aa5{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_aa5{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_aa5 cite a:hover{
                    color: #266fef;
                }.tdi_130_aa5 .comment-link{
                    display: inline-block;
                }.tdi_130_aa5 .comment-edit-link{
                    color: #266fef;
                }.tdi_130_aa5 .comment-reply-link:hover,
                .tdi_130_aa5 #cancel-comment-reply-link:hover,
                .tdi_130_aa5 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_130_aa5 .comment{
                    border-bottom-style: dashed;
                }.tdi_130_aa5 .comment .children{
                    border-top-style: dashed;
                }.tdi_130_aa5 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_130_aa5 .avatar{
					border-radius: 50px;
				}.tdi_130_aa5 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_130_aa5 .td-block-title a,
				.tdi_130_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_130_aa5 cite{
					font-family:PT Serif !important;
				}.tdi_130_aa5 .comment-link,
				.tdi_130_aa5 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_130_aa5 .comment-content p{
					line-height:1.5 !important;
				}.tdi_130_aa5 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_130_aa5 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_130_aa5 input[type=text],
                .tdi_130_aa5 textarea{
					font-family:Rubik !important;
				}.tdi_130_aa5 .comment-form-cookies-consent label,
                .tdi_130_aa5 .logged-in-as,
                .tdi_130_aa5 .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_aa5 .td-block-title a,
				.tdi_130_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_aa5 .td-block-title a,
				.tdi_130_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_130_aa5 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_aa5 .td-block-title a,
				.tdi_130_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_130_aa5 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_132_261  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_132_261{
                    vertical-align: baseline;
                }.tdi_132_261 .wpb_wrapper,
				.tdi_132_261 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_261 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_132_261 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132_261{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_261{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_261{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_133_fb5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_133_fb5{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_fb5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_fb5{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_fb5.td-a-rec{
					text-align: center;
				}.tdi_133_fb5 .td-element-style{
					z-index: -1;
				}.tdi_133_fb5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_133_fb5 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://snradio.net/wp-content/uploads/2020/04/DJI_0118.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_title tdi_134_660 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_134_660" >
<style>

/* inline tdc_css att */

.tdi_134_660{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_134_660 .td-block-title a,
				.tdi_134_660 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_660 .td-block-title a,
				.tdi_134_660 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_660 .td-block-title a,
				.tdi_134_660 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134_660 .td-block-title a,
				.tdi_134_660 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_135_f16 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135_f16" >
<style>

/* inline tdc_css att */

.tdi_135_f16{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_f16{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_f16{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135_f16 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" class="td-image-wrap " title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T21:05:23+00:00" >August 4, 2020</time></span><span class="td-module-comments"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council">GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council</a></h3><div class="td-excerpt">
Today, GOAL handed over one vacuum truck and two motorcycles to Freetown City Council as part the...</div><div class="td-read-more"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_136_251 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136_251" >
<style>

/* inline tdc_css att */

.tdi_136_251{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136_251 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/05/eoc-6th-may.00_31_26_26.Still001-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/news/current-affairs/" class="td-post-category">Current Affairs</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/" rel="bookmark" title="Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus">Sierra Leone Registered 7 New Confirmed Cases, 0 New Death And 22 New Recoveries From Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:47:48+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
COVID-19 Update4th August 20207 cases1855 cumulative confirmedFor more details please check the NACOVERC daily press statement




</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/sierra-leone-registered-7-new-confirmed-cases-0-new-death-and-22-new-recoveries-from-coronavirus/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/" rel="bookmark" class="td-image-wrap " title="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/" rel="bookmark" title="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System">Five Days Training On How To Use The Electronic Case Based Disease Surveillance System</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T19:10:53+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Ministry of Health and Sanitation through DHSE in collaboration with US - CDC has organized a five (5) days training for...</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/" rel="bookmark" class="td-image-wrap " title="Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/117013993_762780181139859_7763016100387777601_o-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/" rel="bookmark" title="Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District">Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T18:42:14+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Albertson Conference room, Nongowa Chiefdom, Kenema, Eastern Sierra Leone, 1st August, 2020. Stakeholders in Kenema District have today met to discuss key...</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/" rel="bookmark" class="td-image-wrap " title="Cuban Medical Team to Sierra Leone Meet President Bio at State House" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/116791233_646419332635783_5977643947766763525_o-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://snradio.net/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/" rel="bookmark" title="Cuban Medical Team to Sierra Leone Meet President Bio at State House">Cuban Medical Team to Sierra Leone Meet President Bio at State House</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:23:46+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
State House, Freetown, Tuesday 4 August 2020 -Sixteen Cuban Medical Doctors and Nurses, who are in Sierra Leone to help the country’s response to the Coronavirus pandemic, #COVID_19,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/cuban-medical-team-to-sierra-leone-meet-president-bio-at-state-house/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_137_9a6 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_137_9a6{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_137_9a6.td-a-rec{
					text-align: center;
				}.tdi_137_9a6 .td-element-style{
					z-index: -1;
				}.tdi_137_9a6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_137_9a6 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://snradio.net/wp-content/uploads/2020/04/DJI_0003.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_138_256" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_a7a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139_a7a{
                    min-height: 0;
                }.tdi_139_a7a,
				.tdi_139_a7a .tdc-columns{
				    display: block;
				}.tdi_139_a7a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141_c54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_c54{
                    vertical-align: baseline;
                }.tdi_141_c54 .wpb_wrapper,
				.tdi_141_c54 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_c54 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_c54 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_143_51f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_143_51f{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145_655  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_145_655{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_147_9a5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_147_9a5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_9a5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_9a5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_9a5{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_148_a55 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_148_a55" >
<style>

/* inline tdc_css att */

.tdi_148_a55{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_148_a55 .td-block-title a,
				.tdi_148_a55 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148_a55 .td-block-title a,
				.tdi_148_a55 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148_a55 .td-block-title a,
				.tdi_148_a55 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_148_a55 .td-block-title a,
				.tdi_148_a55 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_149_b3f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_150_716  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150_716{
                    min-height: 0;
                }.tdi_150_716,
				.tdi_150_716 .tdc-columns{
				    display: block;
				}.tdi_150_716 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_152_56a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152_56a{
                    vertical-align: baseline;
                }.tdi_152_56a .wpb_wrapper,
				.tdi_152_56a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_56a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_152_56a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_153_766 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_153_766" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_766{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_766{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_766{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_153_766 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" class="td-image-wrap " title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council">GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T21:05:23+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Today, GOAL handed over one vacuum truck and two motorcycles to Freetown City Council as part the Faecal Sludge Management Project.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/" rel="bookmark" class="td-image-wrap " title="Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/117013993_762780181139859_7763016100387777601_o-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/" rel="bookmark" title="Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District">Stakeholders In Kenema District Meets, Thanked Chief Minister for bringing Unity In The District</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T18:42:14+00:00" >August 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Albertson Conference room, Nongowa Chiefdom, Kenema, Eastern Sierra Leone, 1st August, 2020. Stakeholders in Kenema District have today met to discuss key...</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/stakeholders-in-kenema-district-meets-thanked-chief-minister-for-bringing-unity-in-the-district/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/" rel="bookmark" class="td-image-wrap " title="Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2020/08/POLICE-NEW.00_16_43_14.Still006-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/" rel="bookmark" title="Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone">Sierra Leone Police Warns Over Fake US Dollars In Sierra Leone</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T19:49:55+00:00" >August 3, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sierra Leone Police







The Sierra Leone Police (SLP) wishes to inform the general public...</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/sierra-leone-police-warns-over-fake-us-dollars-in-sierra-leone/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://snradio.net/hon-mohamed-bangura-fires-back-as-apc-queries-his-absence-in-parliament-during-nec-boss-voting/" rel="bookmark" class="td-image-wrap " title="Hon. Mohamed Bangura Fires Back As APC Queries His Absence In Parliament During NEC Boss Voting" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://snradio.net/wp-content/uploads/2019/04/MOHAMED-TURKEY-678x381.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://snradio.net/hon-mohamed-bangura-fires-back-as-apc-queries-his-absence-in-parliament-during-nec-boss-voting/" rel="bookmark" title="Hon. Mohamed Bangura Fires Back As APC Queries His Absence In Parliament During NEC Boss Voting">Hon. Mohamed Bangura Fires Back As APC Queries His Absence In Parliament During NEC Boss Voting</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://snradio.net/category/blog/" class="td-post-category">Blog</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T18:56:31+00:00" >August 3, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://snradio.net/hon-mohamed-bangura-fires-back-as-apc-queries-his-absence-in-parliament-during-nec-boss-voting/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
APC QUERIES HON MOHAMED BANGURA







HON MOHAMED BANGURA REPLIES TO APC QUERY
</div>
                    
                    <div class="td-read-more">
                        <a href="https://snradio.net/hon-mohamed-bangura-fires-back-as-apc-queries-his-absence-in-parliament-during-nec-boss-voting/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_154_e75 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_154_e75{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_e75{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_154_e75.td-a-rec{
					text-align: center;
				}.tdi_154_e75 .td-element-style{
					z-index: -1;
				}.tdi_154_e75 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_154_e75 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://snradio.net/wp-content/uploads/2020/04/201906228e789df0-982d-9f6b-bd46-cc6aa0d0f1a7.png" alt="" /></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sierra Network"></span><meta itemprop="datePublished" content="2020-08-04T19:10:53+00:00"><meta itemprop="dateModified" content="2020-08-04T19:11:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snradio.net/five-days-training-on-how-to-use-the-electronic-case-based-disease-surveillance-system/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snradio.net/wp-content/uploads/2018/01/new-logo.png"></span><meta itemprop="name" content="Sierra Network"></span><meta itemprop="headline" content="Five Days Training On How To Use The Electronic Case Based Disease Surveillance System"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snradio.net/wp-content/uploads/2020/08/116789370_938059006659759_1189435022667676017_o.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="607"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_155_a00" class="tdc-zone"><div class="tdc_zone tdi_156_a62  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_156_a62{
                    min-height: 0;
                }
</style><div id="tdi_157_25f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_158_782  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_158_782{
                    min-height: 0;
                }.tdi_158_782,
				.tdi_158_782 .tdc-columns{
				    display: block;
				}.tdi_158_782 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_158_782 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_158_782 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_158_782{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_158_782 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158_782{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_782{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_782{
padding-top:30px !important;
}
}

</style>
<div class="tdi_157_25f_rand_style td-element-style" ><style>
.tdi_157_25f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_160_75f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_160_75f{
                    vertical-align: baseline;
                }.tdi_160_75f .wpb_wrapper,
				.tdi_160_75f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160_75f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_160_75f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_75f{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_161_5ea td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_161_5ea" >
<style>

/* inline tdc_css att */

.tdi_161_5ea{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_5ea{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_161_5ea .tdb-logo-a,
                .tdi_161_5ea h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_161_5ea .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_161_5ea .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_161_5ea .tdb-logo-img-wrap{
                    display: block;
                }.tdi_161_5ea .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:26px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_161_5ea .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_161_5ea .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_161_5ea .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_5ea .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_161_5ea .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_161_5ea .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_161_5ea .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_161_5ea .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_161_5ea .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://snradio.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://snradio.net/wp-content/uploads/2018/01/new-logo.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Where Sierra Leone Is Never Too Far Away</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_163_632  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_163_632{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_163_632,
				.tdi_163_632 .tdc-inner-columns{
				    display: block;
				}.tdi_163_632 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_163_632 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_163_632 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_163_632 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_163_632 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_163_632{
margin-bottom:12px !important;
}

.tdi_163_632 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_165_f32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_f32{
                    vertical-align: baseline;
                }.tdi_165_f32 .wpb_wrapper,
				.tdi_165_f32 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_f32 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_f32{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_f32{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_f32{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166_16f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166_16f" >
<style>
.td-theme-wrap .tdi_166_16f .td-block-title > *,
            .td-theme-wrap .tdi_166_16f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_166_16f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_166_16f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_166_16f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_166_16f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_166_16f .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_166_16f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_166_16f .td_quote_on_blocks,
            .td-theme-wrap .tdi_166_16f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_166_16f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_166_16f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_166_16f .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_166_16f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_166_16f .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_166_16f .td-read-more a,
            .td-theme-wrap .tdi_166_16f .td-weather-information:before,
            .td-theme-wrap .tdi_166_16f .td-weather-week:before,
            .td-theme-wrap .tdi_166_16f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_166_16f .td-post-category,
            .td-theme-wrap .tdi_166_16f .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_166_16f{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_166_16f .td-block-title a,
				.tdi_166_16f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_166_16f .td-block-title a,
				.tdi_166_16f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166_16f .td-block-title a,
				.tdi_166_16f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_166_16f .td-block-title a,
				.tdi_166_16f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Contact Us</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_168_aaa "><div class="td-fix-index"><p style="color:#ffffff;">
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="adc4c3cbc2eddec3dfccc9c4c283c3c8d9">[email&#160;protected]</a> <br />
Tel: +1-469-443-6176 <br />
Whatsapp: +232-78-990-991<br />

</p>
<a href="https://play.google.com/store/apps/details?id=snradio.net.snradio" target="_blank"><img src="https://snradio.net/wp-content/uploads/2017/08/google-play-badge.png" alt="our app google play download link"></a>
</div></div></div></div></div><div class="vc_column_inner tdi_170_636  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_636{
                    vertical-align: baseline;
                }.tdi_170_636 .wpb_wrapper,
				.tdi_170_636 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_636 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_170_636{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_170_636{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170_636{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_636{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_362 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_362" >
<style>
.td-theme-wrap .tdi_171_362 .td-block-title > *,
            .td-theme-wrap .tdi_171_362 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_362 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_362 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171_362 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171_362 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_362 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_171_362 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_362 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_362 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_362 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_362 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_362 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_362 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_362 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_171_362 .td-read-more a,
            .td-theme-wrap .tdi_171_362 .td-weather-information:before,
            .td-theme-wrap .tdi_171_362 .td-weather-week:before,
            .td-theme-wrap .tdi_171_362 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_362 .td-post-category,
            .td-theme-wrap .tdi_171_362 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_171_362{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_171_362 .td-block-title a,
				.tdi_171_362 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171_362 .td-block-title a,
				.tdi_171_362 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_362 .td-block-title a,
				.tdi_171_362 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171_362 .td-block-title a,
				.tdi_171_362 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Live Radio</span></h4></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_172_3ea td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_172_3ea{
margin-top:19px !important;
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_172_3ea.td-a-rec{
					text-align: center;
				}.tdi_172_3ea .td-element-style{
					z-index: -1;
				}.tdi_172_3ea .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_172_3ea .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://snradio.net/wp-content/uploads/2020/04/94432307_365421794398918_5596026216965472256_n.png" alt="" /></a></div></div></div></div></div><div class="vc_column_inner tdi_174_6a8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_6a8{
                    vertical-align: baseline;
                }.tdi_174_6a8 .wpb_wrapper,
				.tdi_174_6a8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_6a8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_174_6a8{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_6a8{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_6a8{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175_132 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_175_132" >
<style>
.td-theme-wrap .tdi_175_132 .td-block-title > *,
            .td-theme-wrap .tdi_175_132 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_175_132 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_175_132 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_175_132 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_175_132 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_175_132 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_175_132 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_175_132 .td_quote_on_blocks,
            .td-theme-wrap .tdi_175_132 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_175_132 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_175_132 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_175_132 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_175_132 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_175_132 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_175_132 .td-read-more a,
            .td-theme-wrap .tdi_175_132 .td-weather-information:before,
            .td-theme-wrap .tdi_175_132 .td-weather-week:before,
            .td-theme-wrap .tdi_175_132 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_175_132 .td-post-category,
            .td-theme-wrap .tdi_175_132 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_175_132{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_175_132 .td-block-title a,
				.tdi_175_132 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_175_132 .td-block-title a,
				.tdi_175_132 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175_132 .td-block-title a,
				.tdi_175_132 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_175_132 .td-block-title a,
				.tdi_175_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_176_a14 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_176_a14" >
<style>

/* inline tdc_css att */

.tdi_176_a14{
padding-top:2px !important;
}

</style>
<style>
.tdi_177_8a2 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_177_8a2 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_177_8a2{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_177_8a2 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_177_8a2 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_177_8a2 .tdm-social-item i.td-icon-twitter,
				.tdi_177_8a2 .tdm-social-item i.td-icon-linkedin,
				.tdi_177_8a2 .tdm-social-item i.td-icon-pinterest,
				.tdi_177_8a2 .tdm-social-item i.td-icon-blogger,
				.tdi_177_8a2 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_177_8a2 .tdm-social-item i,
				.tds-team-member2 .tdi_177_8a2.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_177_8a2 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_177_8a2 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_177_8a2 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_177_8a2 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_177_8a2 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_177_8a2 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_177_8a2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/SierraNetworkSalone/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/SierraNetworkSalone/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sierra_network_salone/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sierra_network_salone/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sierra_n_salone"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sierra_n_salone"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCNFVMnX9hxoSo4jIL4Z7AqA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCNFVMnX9hxoSo4jIL4Z7AqA"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_179_aca  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179_aca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_179_aca,
				.tdi_179_aca .tdc-inner-columns{
				    display: block;
				}.tdi_179_aca .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_179_aca {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_179_aca .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_179_aca {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_179_aca .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_179_aca{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_179_aca .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_aca{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_aca{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_181_f8e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_181_f8e{
                    vertical-align: baseline;
                }.tdi_181_f8e .wpb_wrapper,
				.tdi_181_f8e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_f8e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182_a1f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182_a1f" >
<style>
.td-theme-wrap .tdi_182_a1f .td-block-title > *,
            .td-theme-wrap .tdi_182_a1f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_182_a1f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_182_a1f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_182_a1f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_182_a1f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_182_a1f .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_182_a1f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_182_a1f .td_quote_on_blocks,
            .td-theme-wrap .tdi_182_a1f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_182_a1f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_182_a1f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_182_a1f .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_182_a1f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_182_a1f .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_182_a1f .td-read-more a,
            .td-theme-wrap .tdi_182_a1f .td-weather-information:before,
            .td-theme-wrap .tdi_182_a1f .td-weather-week:before,
            .td-theme-wrap .tdi_182_a1f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_182_a1f .td-post-category,
            .td-theme-wrap .tdi_182_a1f .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_182_a1f{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_182_a1f .td-block-title a,
				.tdi_182_a1f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_182_a1f .td-block-title a,
				.tdi_182_a1f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_182_a1f .td-block-title a,
				.tdi_182_a1f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_182_a1f .td-block-title a,
				.tdi_182_a1f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_184_806  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_184_806{
                    vertical-align: baseline;
                }.tdi_184_806 .wpb_wrapper,
				.tdi_184_806 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_184_806 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_185_a26 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_185_a26" >
<style>

/* inline tdc_css att */

.tdi_185_a26{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_186_c68 input[type=email],
				.tdi_186_c68 button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_186_c68 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_186_c68 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_186_c68 input[type=email]{
                    border-right-width: 0;
                }.tdi_186_c68 button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_186_c68 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_186_c68 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_US" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_188_fee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_188_fee{
                    vertical-align: baseline;
                }.tdi_188_fee .wpb_wrapper,
				.tdi_188_fee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_188_fee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_188_fee .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188_fee{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_fee{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_189_a56 td_block_template_1">
<style>
/* custom css */
.tdi_189_a56.td-a-rec{
					text-align: center;
				}.tdi_189_a56 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Twitter Feeds -</span><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-height="400" data-theme="dark" href="https://twitter.com/sierra_n_salone?ref_src=twsrc%5Etfw">Tweets by sierra_n_salone</a></div></div></div></div></div></div><div id="tdi_190_a81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_191_aaa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_191_aaa{
                    min-height: 0;
                }.tdi_191_aaa,
				.tdi_191_aaa .tdc-columns{
				    display: block;
				}.tdi_191_aaa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_191_aaa{
position:relative;
}

.tdi_191_aaa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_190_a81_rand_style td-element-style" ><style>
.tdi_190_a81_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_193_2d1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_193_2d1{
                    vertical-align: baseline;
                }.tdi_193_2d1 .wpb_wrapper,
				.tdi_193_2d1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193_2d1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_193_2d1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194_61a tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194_61a" >
<style>

/* inline tdc_css att */

.tdi_194_61a{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_61a{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_194_61a .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_194_61a .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Sierra Network Radio, Designed by Umer Qaisar | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" class="td-image-wrap " title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council" ><img width="324" height="160" class="entry-thumb" src="https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-324x160.jpg"  srcset="https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-324x160.jpg 324w, https://snradio.net/wp-content/uploads/2020/08/117097121_632753740712407_5962978839551379901_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/" rel="bookmark" title="GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown City Council">GOAL Handed Over One Vacuum Truck And Two Motorcycles To Freetown...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://snradio.net/author/admin/">Sierra Network</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T21:05:23+00:00" >August 4, 2020</time></span>                <span class="td-module-comments"><a href="https://snradio.net/goal-handed-over-one-vacuum-truck-and-two-motorcycles-to-freetown-city-council/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f2a316a92b24
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://snradio.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://snradio.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://snradio.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://snradio.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://snradio.net/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://snradio.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://snradio.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- JS generated by theme -->

<script>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</script>

<style type="text/css"></style>
</body>
</html>